PT-2010-4965

CVE-2010-3625

·

Publicado

2010-10-06

·

Atualizado

2018-10-30

Descrição por

CVSS 2.0
9.3
Alta
MétricasAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Adobe Reader and Acrobat versions 8.x through 8.2.4 Adobe Reader and Acrobat versions 9.x through 9.3
Description The issue allows attackers to execute arbitrary code via unspecified vectors, related to a prefix protocol handler vulnerability.
Recommendations For Adobe Reader and Acrobat versions 8.x through 8.2.4, update to version 8.2.5 or later. For Adobe Reader and Acrobat versions 9.x through 9.3, update to version 9.4 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
RHSA-2010:0743
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾