PT-2010-5222
CVE-2010-3990
·
Publicado
2010-10-28
·
Atualizado
2010-11-06
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HP Virtual Server Environment versions prior to 6.2
Description
The issue allows remote attackers to read arbitrary files. The exact vectors used for the attack are not specified.
Recommendations
For versions prior to 6.2, update to version 6.2 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾