PT-2010-5245
CVE-2010-4029
·
Publicado
2010-10-28
·
Atualizado
2011-01-04
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP Storage Essentials versions prior to 6.3.0
Description
The issue allows remote attackers to obtain sensitive information, modify data, or cause a denial of service when LDAP authentication is enabled. This occurs via unknown vectors.
Recommendations
For versions prior to 6.3.0, update to version 6.3.0 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾