PT-2010-5480

CVE-2010-4404

·

Publicado

2010-12-04

·

Atualizado

2010-12-16

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions sh404SEF component versions prior to 2.1.8.777 for Joomla!
Description The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations For versions prior to 2.1.8.777, update to version 2.1.8.777 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾