PT-2010-5481
CVE-2010-4405
·
Publicado
2010-12-04
·
Atualizado
2010-12-16
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
sh404SEF component versions prior to 2.1.8.777 for Joomla!
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 2.1.8.777, update to version 2.1.8.777 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾