PT-2011-2369

CVE-2011-0470

·

Publicado

2011-01-14

·

Atualizado

2020-07-24

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 8.0.552.237 Chrome OS versions prior to 8.0.552.344
Description The issue is related to the improper handling of extensions notification, which can be exploited by remote attackers to cause a denial of service, resulting in an application crash. The exact vectors used for the attack are not specified.
Recommendations For Google Chrome versions prior to 8.0.552.237, update to version 8.0.552.237 or later to resolve the issue. For Chrome OS versions prior to 8.0.552.344, update to version 8.0.552.344 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾