PT-2011-2497
CVE-2011-0614
·
Publicado
2011-05-16
·
Atualizado
2011-09-22
Descrição por
CVSS 2.0
9.3
AltaMétricasAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Adobe Audition versions 3.0.1 and earlier
Description
The issue allows remote attackers to cause a denial of service, resulting in memory corruption and application crash, or possibly execute arbitrary code via a crafted Audition Session file.
Recommendations
For Adobe Audition versions 3.0.1 and earlier, update to a version later than 3.0.1 to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾