PT-2011-2616
CVE-2011-0765
·
Publicado
2011-04-10
·
Atualizado
2011-04-21
Descrição por
CVSS 2.0
7.2
AltaMétricasAV:L/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
LFT versions 3.x before 3.3
Description
The issue allows local users to gain privileges through a crafted command line, potentially leading to unauthorized access and control.
Recommendations
For versions 3.x before 3.3, update to version 3.3 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾