PT-2011-2631
CVE-2011-0782
·
Publicado
2011-02-04
·
Atualizado
2021-09-08
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 9.0.597.84 on Mac OS X
Description
The issue is related to an unspecified flaw in the Mac OS X 10.5 SSL libraries. This flaw can be exploited by remote attackers to cause a denial of service, resulting in an application crash, via unknown vectors.
Recommendations
For Google Chrome versions prior to 9.0.597.84 on Mac OS X, update to version 9.0.597.84 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾