PT-2011-2674
CVE-2011-0825
·
Publicado
2011-04-20
·
Atualizado
2012-08-03
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Oracle JD Edwards EnterpriseOne Tools versions 8.9 GA through 8.98.4.1
Oracle JD Edwards OneWorld Tools versions prior to 24.1.3
Description
The issue affects confidentiality, integrity, and availability, and is related to Enterprise Infrastructure SEC.
Recommendations
For Oracle JD Edwards EnterpriseOne Tools versions 8.9 GA through 8.98.4.1, update to a version later than 8.98.4.1.
For Oracle JD Edwards OneWorld Tools versions prior to 24.1.3, update to version 24.1.3 or later.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾