PT-2011-2882
CVE-2011-1117
·
Publicado
2011-03-01
·
Atualizado
2020-06-04
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 9.0.597.107
Description
The issue is related to the improper handling of XHTML documents, which can be exploited by remote attackers to cause a denial of service or possibly have other unspecified impacts. This is achieved via unknown vectors that lead to "stale nodes."
Recommendations
For versions prior to 9.0.597.107, update to version 9.0.597.107 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾