PT-2011-2888
CVE-2011-1123
·
Publicado
2011-03-01
·
Atualizado
2020-06-04
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 9.0.597.107
Description
The issue is related to improper restriction of access to internal extension functions in Google Chrome, allowing for remote attack vectors. The impact of this issue is not specified.
Recommendations
For versions prior to 9.0.597.107, update to version 9.0.597.107 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾