PT-2011-3073
CVE-2011-1342
·
Publicado
2011-08-19
·
Atualizado
2011-08-26
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Aimluck Aipo versions prior to 5.1.1
Aipo for ASP versions prior to 5.1.1
Description
The issue allows remote authenticated users to execute arbitrary SQL commands.
Recommendations
For Aimluck Aipo versions prior to 5.1.1, update to version 5.1.1 or later.
For Aipo for ASP versions prior to 5.1.1, update to version 5.1.1 or later.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾