PT-2011-3196
CVE-2011-1535
·
Publicado
2011-04-29
·
Atualizado
2017-08-17
Descrição por
CVSS 2.0
6.0
MédiaMétricasAV:N/AC:M/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP Insight Control for Linux versions prior to 6.3
Description
The issue allows remote authenticated users to obtain sensitive information, modify data, or cause a denial of service. The exact vectors used for exploitation are not specified.
Recommendations
For versions prior to 6.3, update to version 6.3 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾