PT-2011-3273
CVE-2011-1662
·
Publicado
2011-04-10
·
Atualizado
2017-08-17
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Drupal Translation Management module versions prior to 6.x-1.21
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 6.x-1.21, update to version 6.x-1.21 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾