PT-2011-3324
CVE-2011-1724
·
Publicado
2011-05-03
·
Atualizado
2011-09-22
Descrição por
CVSS 2.0
6.0
MédiaMétricasAV:N/AC:M/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP Virtual Server Environment versions prior to 6.3
Description
The issue allows remote authenticated users to gain privileges via unknown vectors.
Recommendations
For versions prior to 6.3, update to version 6.3 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾