PT-2011-3568
CVE-2011-2064
·
Publicado
2011-07-11
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco IOS versions prior to 12.4(24)MDA5
Description
The issue allows remote attackers to cause a denial of service, resulting in a device reload, by sending crafted ICMP packets.
Recommendations
For versions prior to 12.4(24)MDA5, update to version 12.4(24)MDA5 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾