PT-2011-3902

CVE-2011-2488

·

Publicado

2011-07-27

·

Atualizado

2011-07-28

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions Joomla! versions prior to 1.5.23
Description The issue allows remote attackers to obtain sensitive information due to improper error checking.
Recommendations For versions prior to 1.5.23, update to version 1.5.23 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾