PT-2011-3926

CVE-2011-2547

·

Publicado

2011-07-28

·

Atualizado

2017-08-29

Descrição por

CVSS 2.0
9.0
Alta
MétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Cisco SA 500 series security appliances versions prior to 2.1.19
Description The issue allows remote authenticated users to execute arbitrary commands via crafted parameters to web forms.
Recommendations For versions prior to 2.1.19, update to version 2.1.19 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾