PT-2011-4092
CVE-2011-2789
·
Publicado
2011-08-02
·
Atualizado
2020-05-20
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 13.0.782.107
Description
A use-after-free issue allows remote attackers to cause a denial of service or possibly have other unspecified impacts via vectors related to instantiation of the Pepper plug-in.
Recommendations
For versions prior to 13.0.782.107, update to version 13.0.782.107 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾