PT-2011-4101
CVE-2011-2798
·
Publicado
2011-08-02
·
Atualizado
2020-05-20
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 13.0.782.107
Description
The issue is related to improper access restriction to internal schemes in Google Chrome, allowing remote attackers to have an unspecified impact via a crafted web site.
Recommendations
For versions prior to 13.0.782.107, update to version 13.0.782.107 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾