PT-2011-4105
CVE-2011-2802
·
Publicado
2011-08-02
·
Atualizado
2020-05-20
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 13.0.782.107
Description
The issue is related to improper const lookups in Google V8, which can be exploited by remote attackers via a crafted web site, potentially causing a denial of service (application crash) or having other unspecified impacts.
Recommendations
For versions prior to 13.0.782.107, update to version 13.0.782.107 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾