PT-2011-4107
CVE-2011-2804
·
Publicado
2011-08-03
·
Atualizado
2020-05-20
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 13.0.782.107
Description
The issue is related to the improper handling of nested functions in PDF documents, which can be exploited by remote attackers to cause a denial of service, resulting in an application crash, or possibly have other unspecified impacts through a crafted document.
Recommendations
For versions prior to 13.0.782.107, update to version 13.0.782.107 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾