PT-2011-4359

CVE-2011-3270

·

Publicado

2011-10-03

·

Atualizado

2012-05-14

Descrição por

CVSS 2.0
7.8
Alta
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco IOS versions prior to 12.2(33)SB10 Cisco IOS versions prior to 15.0(1)S3a
Description The issue allows remote attackers to cause a denial of service, resulting in a device reload, by sending a sequence of crafted ICMP packets.
Recommendations For Cisco IOS versions prior to 12.2(33)SB10, update to version 12.2(33)SB10 or later. For Cisco IOS versions prior to 15.0(1)S3a, update to version 15.0(1)S3a or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾