PT-2011-4419
CVE-2011-3384
·
Publicado
2011-09-08
·
Atualizado
2024-03-12
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Sage add-on versions 1.3.10 and earlier
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via a crafted feed.
Recommendations
For Sage add-on versions 1.3.10 and earlier, update to a version later than 1.3.10 to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾