PT-2011-4748
CVE-2011-3877
·
Publicado
2011-10-25
·
Atualizado
2020-05-07
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 15.0.874.102
Description
A cross-site scripting (XSS) issue exists in the appcache internals page, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 15.0.874.102, update to version 15.0.874.102 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾