PT-2011-4773
CVE-2011-3906
·
Publicado
2011-12-13
·
Atualizado
2024-06-15
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 16.0.912.63
Description
The issue is related to the PDF parser, which allows remote attackers to cause a denial of service due to an out-of-bounds read.
Recommendations
For versions prior to 16.0.912.63, update to version 16.0.912.63 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾