PT-2011-4802
CVE-2011-3990
·
Publicado
2011-12-22
·
Atualizado
2012-01-12
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
PukiWiki Plus! versions 1.4.7plus-u2-i18n and earlier
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions 1.4.7plus-u2-i18n and earlier, update to a version later than 1.4.7plus-u2-i18n to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾