PT-2011-4814
CVE-2011-4002
·
Publicado
2011-11-30
·
Atualizado
2011-12-14
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP no Mawashimono Nikki versions 6.6 and earlier
Description
The issue allows remote attackers to execute arbitrary commands, related to a command injection vulnerability.
Recommendations
For HP no Mawashimono Nikki versions 6.6 and earlier, update to a version later than 6.6 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾