PT-2011-4875
CVE-2011-4169
·
Publicado
2011-12-27
·
Atualizado
2019-10-09
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP Managed Printing Administration versions prior to 2.6.4
Description
The issue allows remote attackers to obtain sensitive information, modify data, or cause a denial of service. The exact vectors of the attack are unknown.
Recommendations
For versions prior to 2.6.4, update to version 2.6.4 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾