PT-2011-4933

CVE-2011-4332

·

Publicado

2011-11-23

·

Atualizado

2022-05-17

Descrição por

CVSS 2.0
4.3
Média
MétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Joomla! versions 1.6.3 and earlier
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting (XSS) attacks.
Recommendations For Joomla! versions 1.6.3 and earlier, update to a version later than 1.6.3 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
GHSA-HQ9X-8M8J-5HMH
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾