PT-2011-5177

CVE-2011-5030

·

Publicado

2011-12-29

·

Atualizado

2017-08-29

Descrição por

CVSS 2.0
3.5
Baixa
MétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Drupal Meta tags quick module versions 7.x-2.x before 7.x-2.3
Description A cross-site scripting (XSS) issue exists, allowing remote authenticated users with certain permissions to inject arbitrary web script or HTML via unspecified vectors, likely related to names of entity bundles.
Recommendations For versions prior to 7.x-2.3, update to version 7.x-2.3 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾