PT-2012-1292
CVE-2009-5127
·
Publicado
2012-08-26
·
Atualizado
2012-08-27
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Comodo Internet Security versions prior to 3.8.64739.471
Description
The issue allows remote attackers to cause a denial of service, resulting in an application crash, by utilizing a crafted file.
Recommendations
For versions prior to 3.8.64739.471, update to version 3.8.64739.471 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾