PT-2012-1660

CVE-2011-3100

·

Publicado

2012-05-16

·

Atualizado

2024-06-15

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 19.0.1084.46
Description The issue is related to the improper drawing of dash paths, which can be exploited by remote attackers to cause a denial of service through an out-of-bounds read via unspecified vectors.
Recommendations For versions prior to 19.0.1084.46, update to version 19.0.1084.46 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
OPENSUSE-SU-2024:10171-1
OPENSUSE-SU-2024:12948-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾