PT-2012-1951
CVE-2011-4770
·
Publicado
2012-01-25
·
Atualizado
2012-05-13
Descrição por
CVSS 2.0
5.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions
QIWI Wallet versions prior to 1.14.2
Description
The issue allows remote attackers to read or modify financial information via a crafted application due to improper data protection.
Recommendations
For versions prior to 1.14.2, update to version 1.14.2 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾