PT-2012-2063
CVE-2011-5085
·
Publicado
2012-04-02
·
Atualizado
2018-01-18
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Movable Type versions 4.x through 4.35
Movable Type versions 5.x through 5.04
Description
The issue allows remote attackers to read or modify data via unknown vectors.
Recommendations
For Movable Type versions 4.x through 4.35, update to version 4.36 or later.
For Movable Type versions 5.x through 5.04, update to version 5.05 or later.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾