PT-2012-2098
CVE-2011-5120
·
Publicado
2012-08-26
·
Atualizado
2012-08-27
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Comodo Internet Security versions prior to 5.4.189822.1355
Description
The issue allows remote attackers to cause a denial of service, resulting in an application crash, by utilizing a crafted .PST file.
Recommendations
For versions prior to 5.4.189822.1355, update to version 5.4.189822.1355 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾