PT-2012-2156
CVE-2011-5179
·
Publicado
2012-09-20
·
Atualizado
2018-10-09
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Skysa App Bar Integration plugin versions prior to 1.04
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This allows remote attackers to inject arbitrary web script or HTML via the
submit parameter.Recommendations
For versions prior to 1.04, update to version 1.04 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾