PT-2012-2333
CVE-2012-0129
·
Publicado
2012-04-04
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
7.6
AltaMétricasAV:N/AC:H/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HP Onboard Administrator (OA) versions prior to 3.50
Description
The issue allows remote attackers to bypass intended access restrictions and execute arbitrary code.
Recommendations
For HP Onboard Administrator (OA) versions prior to 3.50, update to version 3.50 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾