PT-2012-2528
CVE-2012-0369
·
Publicado
2012-02-29
·
Atualizado
2018-01-05
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Wireless LAN Controller (WLC) devices version 6.0
Cisco Wireless LAN Controller (WLC) devices versions 7.0 through 7.0.219.0
Cisco Wireless LAN Controller (WLC) devices versions 7.1 through 7.1.90.0
Cisco Wireless LAN Controller (WLC) devices versions 7.2 through 7.2.102.0
Description
The issue allows remote attackers to cause a denial of service, resulting in a device reload, via a sequence of IPv6 packets.
Recommendations
For version 6.0, update to a version after 6.0 to resolve the issue.
For versions 7.0 through 7.0.219.0, update to version 7.0.220.0 or later to resolve the issue.
For versions 7.1 through 7.1.90.0, update to version 7.1.91.0 or later to resolve the issue.
For versions 7.2 through 7.2.102.0, update to version 7.2.103.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾