PT-2012-2559
CVE-2012-0429
·
Publicado
2012-12-25
·
Atualizado
2021-04-13
Descrição por
CVSS 2.0
4.0
MédiaMétricasAV:N/AC:L/Au:S/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
NetIQ eDirectory versions 8.8.6.x through 8.8.6.6
NetIQ eDirectory versions 8.8.7.x through 8.8.7.1
Description
The issue allows remote authenticated users to cause a denial of service, resulting in a daemon crash, by sending crafted characters in an HTTP request.
Recommendations
For NetIQ eDirectory versions 8.8.6.x through 8.8.6.6, update to version 8.8.6.7 or later.
For NetIQ eDirectory versions 8.8.7.x through 8.8.7.1, update to version 8.8.7.2 or later.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾