PT-2012-2888

CVE-2012-0821

·

Publicado

2012-09-06

·

Atualizado

2012-09-13

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions Joomla! versions 1.6.x through 1.7.3
Description The issue allows remote attackers to obtain sensitive information via unknown vectors.
Recommendations For Joomla! versions 1.6.x through 1.7.3, update to version 1.7.4 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾