PT-2012-3380

CVE-2012-1611

·

Publicado

2012-09-06

·

Atualizado

2013-10-03

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions Joomla! versions 2.5.x before 2.5.4
Description The issue allows attackers to obtain sensitive administrative back end information due to improper permission checks.
Recommendations For versions 2.5.x before 2.5.4, update to version 2.5.4 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾