PT-2012-3415
CVE-2012-1651
·
Publicado
2012-09-19
·
Atualizado
2012-09-20
Descrição por
CVSS 2.0
3.5
BaixaMétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Drupal Submenu Tree module versions prior to 6.x-1.5
Description
A cross-site scripting (XSS) issue exists, allowing remote authenticated users to inject arbitrary web script or HTML.
Recommendations
For versions prior to 6.x-1.5, update to version 6.x-1.5 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾