PT-2012-4297

CVE-2012-2843

·

Publicado

2012-07-11

·

Atualizado

2024-06-15

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 20.0.1132.57
Description A use-after-free issue allows remote attackers to cause a denial of service or possibly have other unspecified impacts via vectors related to layout height tracking.
Recommendations For versions prior to 20.0.1132.57, update to version 20.0.1132.57 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
OPENSUSE-SU-2024:10171-1
OPENSUSE-SU-2024:12948-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾