PT-2012-4299

CVE-2012-2846

·

Publicado

2012-08-06

·

Atualizado

2012-08-07

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 21.0.1180.57
Description The issue is related to the improper isolation of renderer processes, allowing remote attackers to cause a denial of service due to cross-process interference via unspecified vectors.
Recommendations For versions prior to 21.0.1180.57, update to version 21.0.1180.57 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾