PT-2012-4335
CVE-2012-2886
·
Publicado
2012-09-25
·
Atualizado
2024-06-15
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 22.0.1229.79
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via vectors related to the Google V8 bindings. This is also known as "Universal XSS (UXSS)".
Recommendations
For versions prior to 22.0.1229.79, update to version 22.0.1229.79 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾