PT-2012-4409
CVE-2012-2977
·
Publicado
2012-07-23
·
Atualizado
2017-12-22
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Symantec Web Gateway versions 5.0.x before 5.0.3.18
Description
The issue allows remote attackers to change arbitrary passwords by providing crafted input to an application script in the management console.
Recommendations
For Symantec Web Gateway versions 5.0.x before 5.0.3.18, update to version 5.0.3.18 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾