PT-2012-4721

CVE-2012-3448

·

Publicado

2012-08-06

·

Atualizado

2018-08-04

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Ganglia Web versions prior to 3.5.1
Description The issue allows remote attackers to execute arbitrary PHP code.
Recommendations For versions prior to 3.5.1, update to version 3.5.1 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
DSA-2610-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾