PT-2012-5343

CVE-2012-4343

·

Publicado

2012-08-15

·

Atualizado

2012-08-16

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Gallery 3 versions prior to 3.0.4
Description The issue allows attackers to execute arbitrary PHP code via unknown vectors.
Recommendations For versions prior to 3.0.4, update to version 3.0.4 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾